<!DOCTYPE html>
<html lang="en" dir="ltr">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Céline Dion Just Launched A Gender-Neutral Children’s Clothing Line</title>
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Pride">
<meta property="fb:app_id" content="1660320884278138"/>
<meta property="fb:page_id" content="858821697507267" />
<link rel="shortcut icon" sizes="152x152" href="/sites/www.pride.com/themes/pride/images/apple-touch-icon-152.jpg">
<link rel="apple-touch-icon-precomposed" href="/sites/www.pride.com/themes/pride/images/apple-touch-icon-152.jpg">
<!--[if IE]><![endif]-->
<link rel="preconnect" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin="" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="preconnect" href="//s7.addthis.com" />
<link rel="dns-prefetch" href="//s7.addthis.com" />
<link rel="preconnect" href="//sadmin.brightcove.com" />
<link rel="dns-prefetch" href="//sadmin.brightcove.com" />
<link rel="preconnect" href="//native.sharethrough.com" />
<link rel="dns-prefetch" href="//native.sharethrough.com" />
<link rel="preconnect" href="//cdnapisec.kaltura.com" />
<link rel="dns-prefetch" href="//cdnapisec.kaltura.com" />
<link rel="preconnect" href="//google_tag" />
<link rel="dns-prefetch" href="//google_tag" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="drupal_parsely_version" id="drupal_parsely_version" content="0.1" />
<script type="application/ld+json" content="Parsely metadata">{"@context":"http:\/\/schema.org","@type":"NewsArticle","articleId":"170951","creator":"Michael Luong","dateCreated":"2018-11-13T19:24:11Z","headline":"C\u00e9line Dion Just Launched A Gender-Neutral Children\u2019s Clothing Line","url":"https:\/\/www.pride.com\/celebrities\/2018\/11\/13\/celine-dion-just-launched-gender-neutral-childrens-clothing-line","keywords":["Celebrities","Women","Fashion","Kids"],"articleSection":"#Celebrities","thumbnailUrl":"https:\/\/www.pride.com\/sites\/www.pride.com\/files\/2018\/11\/13\/celine-750x.jpg"}</script>
<link rel="canonical" href="https://www.pride.com/celebrities/2018/11/13/celine-dion-just-launched-gender-neutral-childrens-clothing-line" />
<link rel="shortlink" href="/node/170951" />
<link rel="shortcut icon" href="https://www.pride.com/sites/www.pride.com/themes/pride/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="amphtml" href="https://www.pride.com/celebrities/2018/11/13/celine-dion-just-launched-gender-neutral-childrens-clothing-line?amp" />
<script type="text/javascript">dataLayer = [{"drupalLanguage":"en","drupalCountry":"US","heremediaAuthor":"Zachary Zane","heremediaContributor":"Zachary Zane","heremediaContentType":"article-default","entityLanguage":"und","entityTnid":"0","entityVid":"336666","entityName":"Michael Luong","entityUid":"10746","entityCreated":"1542137051","entityStatus":"1","entityType":"node","entityBundle":"article","entityId":"170951","entityLabel":"C\u00e9line Dion Just Launched A Gender-Neutral Children\u2019s Clothing Line","userUid":0}];</script>
<meta property="fb:pages" content="858821697507267" />
<meta name="description" content=" “Easy, I’m Céline Dion.”" />
<script type="text/javascript">

//load GPT library here
(function () {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();

var referrer = 'none';
if (document.referrer) {
  url = document.referrer;
  referrer = url.match(/:\/\/(.[^/]+)/)[1];
}

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
var browser_width= window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;



googletag.cmd.push(function () {

var mapping = googletag.sizeMapping()
  .addSize([1, 1], [320, 50])
  .addSize([481, 1], [320, 50])
  .addSize([768, 1], [[728, 90], [970, 90], [970, 60], [970, 66]])
  .addSize([992, 1], [[728, 90], [970, 250], [970, 90], [970, 60], [970, 66]])
  .build();
googletag.slots["article_leaderboard"] = googletag.defineSlot("/6850/here.pride/article/leaderboard", [[728, 90], [970, 250], [970, 90], [970, 60], [970, 66]], "dfp-ad-article_leaderboard")
  .addService(googletag.pubads())
  .setTargeting("pos", ["top"])
  .defineSizeMapping(mapping);

var mapping = googletag.sizeMapping()
  .addSize([1, 1], [300, 250])
  .addSize([481, 1], [300, 250])
  .addSize([768, 1], [[300, 250], [300, 600]])
  .addSize([992, 1], [[300, 250], [300, 600]])
  .build();
googletag.slots["article_bigbox_top"] = googletag.defineSlot("/6850/here.pride/article/bigbox_top", [[300, 250], [300, 600]], "dfp-ad-article_bigbox_top")
  .addService(googletag.pubads())
  .setTargeting("pos", ["top"])
  .defineSizeMapping(mapping);

var mapping = googletag.sizeMapping()
  .addSize([1, 1], [[300, 250], [300, 600]])
  .addSize([481, 1], [[300, 250], [300, 600]])
  .addSize([768, 1], [[300, 250], [300, 600]])
  .addSize([992, 1], [[300, 250], [300, 600]])
  .build();
googletag.slots["article_bigbox_mid"] = googletag.defineSlot("/6850/here.pride/article/bigbox_mid", [[300, 250], [300, 600]], "dfp-ad-article_bigbox_mid")
  .addService(googletag.pubads())
  .setTargeting("pos", ["right"])
  .defineSizeMapping(mapping);

var mapping = googletag.sizeMapping()
  .addSize([1, 1], [300, 250])
  .addSize([481, 1], [300, 250])
  .addSize([768, 1], [300, 250])
  .addSize([992, 1], [300, 250])
  .build();
googletag.slots["article_native_1"] = googletag.defineSlot("/6850/here.pride/article/native_1", [300, 250], "dfp-ad-article_native_1")
  .addService(googletag.pubads())
  .setTargeting("strnativekey", ["AWP3MqHxX6qAGRWkMfmsZPRU"])
  .defineSizeMapping(mapping);

var mapping = googletag.sizeMapping()
  .addSize([1, 1], [300, 250])
  .addSize([481, 1], [300, 250])
  .addSize([768, 1], [300, 250])
  .addSize([992, 1], [300, 250])
  .build();
googletag.slots["article_native_2"] = googletag.defineSlot("/6850/here.pride/article/native_2", [300, 250], "dfp-ad-article_native_2")
  .addService(googletag.pubads())
  .setTargeting("strnativekey", ["z6pvBvUykfio1XprLeot2ELq"])
  .defineSizeMapping(mapping);

var mapping = googletag.sizeMapping()
  .addSize([1, 1], [[300, 250], [300, 600]])
  .addSize([481, 1], [[300, 250], [300, 600]])
  .addSize([768, 1], [[300, 250], [300, 600]])
  .addSize([992, 1], [[300, 250], [300, 600]])
  .build();
googletag.slots["article_latest_initial_right"] = googletag.defineSlot("/6850/here.pride/article/latest_initial_right", [[300, 250], [300, 600]], "dfp-ad-article_latest_initial_right")
  .addService(googletag.pubads())
  .setTargeting("strnativekey", ["4hfR4LYaESek6Jkg9KsTRArx"])
  .defineSizeMapping(mapping);

var mapping = googletag.sizeMapping()
  .addSize([1, 1], [[300, 600], [300, 250]])
  .addSize([481, 1], [[300, 600], [300, 250]])
  .addSize([768, 1], [[300, 600], [300, 250]])
  .addSize([992, 1], [[300, 600], [300, 250]])
  .build();
googletag.slots["article_latest_initial_left"] = googletag.defineSlot("/6850/here.pride/article/latest_initial_left", [[300, 600], [300, 250]], "dfp-ad-article_latest_initial_left")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);

  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("referrer",referrer);

  googletag.pubads().setTargeting("cat", ["celebrities","women","fashion","kids"]);
  googletag.pubads().setTargeting("title", ["celine_dion_just_launched_gender_neutral_childrens_clothing_line"]);
  googletag.pubads().setTargeting("aid", ["170951"]);
  googletag.enableServices();

});
</script><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.pride.com/celebrities/2018/11/13/celine-dion-just-launched-gender-neutral-childrens-clothing-line" />
<meta property="og:title" content="Céline Dion Just Launched A Gender-Neutral Children’s Clothing Line" />
<meta property="og:updated_time" content="2018-11-13T14:26:30-05:00" />
<meta property="og:image" content="https://www.pride.com/sites/www.pride.com/files/2018/11/13/celine-750x.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="TheAdvocateMag" />
<meta name="twitter:site:id" content="21692297" />
<meta name="twitter:creator" content="pride_site" />
<meta name="twitter:creator:id" content="21692297" />
<meta name="twitter:title" content="Céline Dion Just Launched A Gender-Neutral Children’s Clothing Line" />
<meta name="twitter:description" content=" “Easy, I’m Céline Dion.”" />
<meta property="article:published_time" content="2018-11-13T14:24:11-05:00" />
<meta property="article:modified_time" content="2018-11-13T14:24:11-05:00" />
<script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": "https://www.pride.com/celebrities/2018/11/13/celine-dion-just-launched-gender-neutral-childrens-clothing-line", "headline": "Céline Dion Just Launched A Gender-Neutral Children’s Clothing Line", "image": {  "@type": "ImageObject",  "url": "https://www.pride.com/sites/www.pride.com/files/styles/amp_metadata_content_image_min_696px_wide/public/2018/11/13/celine-750x.jpg?itok=mWfQJUrw",  "width": "696",  "height": "392" }, "datePublished": "2018-11-13T14:24:11-05:00", "dateModified": "2018-11-13T14:26:30-05:00", "author": {  "@type": "Person",  "name": "Zachary Zane" }, "publisher": {  "@type": "Organization",  "name": "PRIDE.com",  "logo": {  "@type": "ImageObject",  "url": "https://www.pride.com/sites/www.pride.com/files/styles/amp_metadata_logo_600x60/public/2017/07/20/prideamplogo.gif?itok=0wkRXwik",  "width": "178",  "height": "60"  } }, "description": " “Easy, I’m Céline Dion.”", "articleBody": "In a move completely out of left field, Céline Dion has partnered with fashion designers Iris Adler and Tali Milchberg, the co-founders of the global children's fashion brand NUNUNU, to create a new line of kid’s gender-neutral clothing, CELINUNUNU.“CELINUNUNU believes that fashion builds concepts deep within our minds and changes thought patterns. It aims to free the forces of creativity and imagination in children, nurturing equality and flexibility of thought that enable kids to fully embrace who they are. It encourages children's choices to be driven by their own true essence. CELINUNUNU instills the concept that everything is possible, equally,” the company said in a press release.With the launch of the new line came an epic video, which features the Canadian vocalist breaking into a maternity ward to remove the stink of gender manifested in pink/blue clothing and male/female signs on the wall.When promptly arrested, the singer says, “Easy, I’m Céline Dion,” to which the cop replies, “Yeah girl, and I’m Beyoncé.”I’ve always loved nununu and what they represent. Partnering with them to encourage a dialogue of equality and possibility makes so much sense. - Céline xx…https://t.co/wYoqnDhIIE#celinununu @celinununu pic.twitter.com/HWeO54h4NT— Celine Dion (@celinedion) November 13, 2018" }</script>


<!-- GetAdmiral script -->
<script>(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//receptivereaction.com/246200ca9b0a6c2082693d0b6f9d0d3faa93d66923a64fefba653f0f1d8cbcd6ea34d6d4428372734c77ff1116424000bef2e6d806a1d06d5e31157b2831');</script>
<!-- End GetAdmiral script -->
<link type="text/css" rel="stylesheet" href="/sites/www.pride.com/files/advagg_css/css__yp4wzhxWjCW7duExKmwTE_soNWIAKtY1LPypusgc7-Q__xQyxBKEvS2NwelE5CaPCOB6a2WZUL8As57akp8cKdYk__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/www.pride.com/files/advagg_css/css__Uro0xdUVSImgiJmrjrHq6zMlE71uYJi5DWE640XkT7c__hG-bFXEfy_6ZwPpLQjNJaRgaaSKpIY0p2SaD6zrPp7k__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/www.pride.com/files/advagg_css/css__1Z7wgD4v7w888uvVOUY6ALD6JKpBdv9EIJLSV4a6Ehk__tO9YvajbEy2vlJoYbyathoSDikw0V77dZppjEkf8EXE__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/www.pride.com/files/advagg_css/css__rxlkNswgFNTxNaSPriAIXx4ZlwBOB3RlBPezSG6R9_M__VHgdJ4r9tHl_YrvPjndJ9qh877SF9D0BV0kuzFGik7Y__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/www.pride.com/files/advagg_css/css__54MFi8FkyGaHGYd5ZdzyudsaptrAaR6nC8-2d5gRGIE__DZHVtZ9vnQ_nAfnDj-ZCEzijsy9gIMMi5lXK_gmq84c__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/www.pride.com/files/advagg_css/css__UjpsJAPU8laR8ahZaR7mDTrTIbEUfx6ojtntXO4DDMg__XzxbfvF62JIagzPQvJTYUOB8YCyfSpjpBIo6Rw5I9Lo__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/www.pride.com/files/advagg_css/css__QIsY78ejFUWd8_1WhPPUQqmlhBp10Tco4VOz-PcKrkI__B17CN2p8y9_5NI_q_duUIjYzJaZyaT1gKiLbRN3Cjsg__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/www.pride.com/files/advagg_css/css__MuoIiho4tXsD6GNyCC5loToVJ2DU7Ury3W9OL-q0MYI__Zd1Th3FyAzZMsKET3nZSYW5geMB7PSo5Gx_wJsdYz48__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/www.pride.com/files/advagg_css/css__Irf_gwb-Pq8mHOWu1TP1HcgM0-G_n2aM6hh2T7HrP9w__wq2cMTqH2xzpUaajNK-ntVjmRA-Umb0bp3Uq5h5tINo__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/www.pride.com/files/advagg_css/css__kg7S0dNHB51gTPALGAOAOThnISlBjTi_y7Sso2n2qOg__BTWp3W9drSse25DdWVDqOTveyoc3yVq9LWdACeGI4Aw__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/www.pride.com/files/advagg_css/css__lZGhIwMcLJmGzrGi_Kx7oidp5H1JefpeU6zOcuGL0-0__l3gwM278_O7JQKCg-XXwG4JndbBcixnLJAm1zCBypT0__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/www.pride.com/files/advagg_css/css__vXQUIHBaPKzn0YE4Q1zri2zxOtg4y052f5YxcvkiF6k__aOGajsb_n0AkZXXPuM6YDMsvswMRVjyHQKmMblT0hew__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/www.pride.com/files/advagg_css/css__gnTxjyLmYMdFCiDMEL9uoui8CsA9M4HQEiVJ32IliSI__N-sgj3gjwRIJ84mmqGmwZbPIouhmzEHRk2p6hWUWdP8__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Open+Sans+Condensed:300,700italic,700" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/www.pride.com/files/advagg_css/css__fXEh4RTH6o0M2OCyxrtqP4HT-RvznJIrEN5Na7EG-Ik__HPeUpOXeHYk5iQgi5fRH02AaV-X6seRbrZMb5kXZrpQ__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/www.pride.com/files/advagg_css/css__oTGO7wpfsjLCM4Y8aVBVfqT1bKiHHLPuNn1LQnmE0Do__STDI19IaUUrb6jPxZCEgLWGx7PMQGwjO9r_bJ1Ow2yY__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.css" media="all" />
<script type="text/javascript" src="/sites/www.pride.com/files/advagg_js/js__ObFW6HxExtcIrJt-ZGldDO_rKhAsQtuHE51MEcHj8SE__NG9Q5fnvibN-QB60BpFI9_5cJLfL6AthwYTJPS9UHt4__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.migrateMute=true;jQuery.migrateTrace=false;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/www.pride.com/files/advagg_js/js__gol0uPTQZCl7vrHeL5M3WvlkNk-PPoeBkjAO9BRtPKU__e7E5MUbQWJZ4DfL9nvvxKSpHINLc_2a-sqqlnCILT0o__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="/sites/www.pride.com/files/advagg_js/js__3vwOA0BwlnyBkt9H4CLg6FgNyKAh--OmfOxFOIu_5S4__14jAFRiS2WG9seuuVvkrazGaW7kLmmXyNFKpx92Mnko__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.js"></script>
<script type="text/javascript" src="/sites/www.pride.com/files/advagg_js/js__dcZDfpBdRmjCW0vKa_r5K07i0bhzXpAke8IwZrpL92Y__xruSkbHzxgPSpx1WPgV8Fv4M2ONWi_CbIi779Jl3wfM__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.js"></script>
<script type="text/javascript" src="/sites/www.pride.com/files/advagg_js/js__Yt2TC25ehjkPkDpceDvjwjGS1DVmERyW-tCCyHZ5Ghc__HzE-QbtLcixyNVqwE9YVhk_AG-nXU5P7e_4rS7OlfxM__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.js"></script>
<script type="text/javascript" src="/sites/www.pride.com/files/advagg_js/js__7AdtCxnod_LOQv_mGNSoVjH5Rc2C1UGwxGbVZztRPXc__Etsk9U9CSk2Nx0FMB2lpSupX5DnvH0wTelINAYToORo__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.js"></script>
<script type="text/javascript" src="/sites/www.pride.com/files/advagg_js/js__FwyyYi5YU4GK-uIFJv754po_NHyXgQxhrUIDQptKq10__zqbUy6oe0EBhlBW_evb6YBSL__cBLwLb9eH7aO7tGPg__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.js"></script>
<script type="text/javascript" src="//cdnapisec.kaltura.com/p/2197371/sp/219737100/embedIframeJs/uiconf_id/37028752/partner_id/2197371"></script>
<script type="text/javascript" src="//cdnapisec.kaltura.com/p/2197371/sp/219737100/embedIframeJs/uiconf_id/37493671/partner_id/2197371"></script>
<script type="text/javascript" src="//cdnapisec.kaltura.com/p/2197371/sp/219737100/embedIframeJs/uiconf_id/37658961/partner_id/2197371"></script>
<script type="text/javascript" src="//cdnapisec.kaltura.com/p/2197371/sp/219737100/embedIframeJs/uiconf_id/41167732/partner_id/2197371"></script>
<script type="text/javascript" src="//cdnapisec.kaltura.com/p/2197371/sp/219737100/embedIframeJs/uiconf_id/41087642/partner_id/2197371"></script>
<script type="text/javascript" src="/sites/www.pride.com/files/advagg_js/js__tQ0kheEdx0pmH0iWtgDATpayuZ88pMGy_K9nDhp7TmU__5FUn2G9VaWiJa7Wi7Uc3YnPQH3UZM0T3yEX2Ka-ZJWA__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.js"></script>
<script type="text/javascript" src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script type="text/javascript" src="//native.sharethrough.com/assets/tag.js"></script>
<script type="text/javascript" src="/sites/www.pride.com/files/advagg_js/js__liWFgt5FcZCFKSk8Ncvc4nUpgLsqOb-kiDgNBwR-pY4__bc40W1oW3qjMsCB3Hyp4_wHB7ZJO5pRbwwPwYficDTk__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.js"></script>
<script type="text/javascript" src="/sites/www.pride.com/files/advagg_js/js__VwdETPizwyNK0wkgGTdMfB01HAlBYkI6Ek-nE-lbIok__D8QiP_LAUw_WWh9S2FdH1oCmQsOySoYxDdaRJ2OI9E4__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.js"></script>
<script type="text/javascript" src="/sites/www.pride.com/files/advagg_js/js__I7mzR88JMssw6YRzO_eVKtE7IfE-SUsyMkNwL7GgMMQ__4UO38bYZ07xNvR-abHMmDLzwgJaPSveUoHmuVPe7xqg__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var addthis_share = { url: "http://www.pride.com/celebrities/2018/11/13/celine-dion-just-launched-gender-neutral-childrens-clothing-line" }
//--><!]]>
</script>
<script type="text/javascript" src="/sites/www.pride.com/files/advagg_js/js__Tf-78NpoVoLlLaIMdFd4t-zj2WpBD71T_6QZ95etiGk__aAB7ynASdOCrMltPnfPuB7BO5GCisjBTWt1yr1Ag4_8__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var this_site=window.location.hostname.split(".");this_site=this_site[this_site.length-2];var sites={advocate:{pageID:13011},out:{pageID:13016},pride:{pageID:13047},outtraveler:{pageID:13022},hivplusmag:{pageID:13037},chill:{pageID:80857}},site_ttf=sites[this_site];(function(d,p){var js,s=d.getElementsByTagName('script')[0];js=d.createElement('script');js.async=true;js.defer=true;js.setAttribute("class","teads");js.src='//a.teads.tv/page/'+p+'/tag';s.parentNode.insertBefore(js,s)})(window.document,site_ttf.pageID);
//--><!]]>
</script>
<script type="text/javascript" src="https://cdnapisec.kaltura.com/p/2197371/sp/219737100/embedIframeJs/uiconf_id/37028752/partner_id/2197371"></script>
<script type="text/javascript" src="/sites/www.pride.com/files/advagg_js/js__eZU2j1BNsp_jBUWhrUXPY31KbSTg7_oLmO0sU8lNeDY__V2_qhRZSGNcxlBV1RynyOlSM8PdWaBkO6M81VT7t6X4__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.js"></script>
<script type="text/javascript" src="/sites/www.pride.com/files/advagg_js/js__N4I1jI78C3jZzG7pXOuRhV8PUtFKcPPvNYI53M5_NPw__hXrAQjLUiv4fowC2-Z7NbHFgVe7a8i39x5Eebzt9X1Y__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.js"></script>
<script type="text/javascript" src="/sites/www.pride.com/files/advagg_js/js__yna7vlWFxyPZD0H7NXK-cSRvCYO9321VyDTbyotgiRI__o9RYDIBT2zq4_HXgHHtk1DRgtiBcx385XwhxpnEpROg__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.js"></script>
<script type="text/javascript">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</script>
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
    <script src="/sites/www.pride.com/themes/pride/js/html5shiv.js"></script>
    <script src="/sites/www.pride.com/themes/pride/js/respond.js"></script>
  <![endif]-->
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0050/6735.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
  <!-- Facebook Pixel Code Old-->
  <script>
    !function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window,
      document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1586530151593576');
    fbq('track', "PageView");
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1586530151593576&ev=PageView&noscript=1"/></noscript>
  <!-- End Facebook Pixel Code -->
  <!-- Facebook Pixel Code -->
  <script>
    !function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '259124211325942');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=259124211325942&ev=PageView&noscript=1"/></noscript>
  <!-- End Facebook Pixel Code -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-170951 node-type-article"  >
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K5RNFPW" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript> <div class="navmenu navmenu-default navmenu-fixed-left offcanvas"> <ul class="nav navmenu-nav out"><li class="0 first"><a href="/identities">#Identities</a></li>
<li class="1"><a href="/style">#Style</a></li>
<li class="2"><a href="/taxonomy/term/15101/">#GoingOut</a></li>
<li class="3"><a href="/gay-celebrities">#Celebs</a></li>
<li class="4"><a href="/gay-music">#Music</a></li>
<li class="5"><a href="/money">#Money</a></li>
<li class="6"><a href="/gay-travel">#Travel</a></li>
<li class="7"><a href="/hiv">#HIV</a></li>
<li class="8 last"><a href="/first-person">#FirstPerson</a></li>
</ul><ul class="nav navmenu-nav sites"><li class="0 first"><a href="https://www.advocate.com" target="_blank">Advocate</a></li>
<li class="1"><a href="https://www.out.com" target="_blank">Out</a></li>
<li class="2"><a href="https://www.chill.us/" target="_blank">Chill.us</a></li>
<li class="3"><a href="https://www.outtraveler.com" target="_blank">Out Traveler</a></li>
<li class="4 last"><a href="https://www.hivplusmag.com" target="_blank">Plus</a></li>
</ul><ul class="nav navmenu-nav order"><li class="0 first"><a href="https://subscribe.herepublishing.com/" target="_blank">Subscribe</a></li>
<li class="1"><a href="https://service.qfie.com/HERE/clsOUTLookup.asp?strAspReason=106&amp;strLookFormControl=1" target="_blank">Subscriber Services</a></li>
<li class="2 last"><a href="/signup" class="order">Email Newsletter Signup</a></li>
</ul><ul class="nav navmenu-nav terms"><li class="0 first"><a href="/contact">Contact</a></li>
<li class="1"><a href="https://www.pridemedia.com/careers/" target="_blank">Career Opportunities</a></li>
<li class="2"><a href="https://www.pridemedia.com/sales/" target="_blank">Advertise With Us</a></li>
<li class="3"><a href="https://www.pridemedia.com/privacy-policy" target="_blank">Privacy Policy</a></li>
<li class="4"><a href="https://www.pridemedia.com/terms-of-use" target="_blank">Terms of Use</a></li>
<li class="5 last"><a href="https://www.pridemedia.com/legal-notice" target="_blank">Legal Notice</a></li>
</ul>  <ul class="nav navmenu-nav copyright">
    <li>&copy; 2018 Here Publishing Inc.<br>
      All Rights Reserved
    </li>
  </ul>
</div>
<div class="desktopHeader">
  <div class="container topHeader">
    <div class="magazines">
          </div>
    <div class="navbar navbar-default">
      <button type="button" class="navbar-toggle" data-toggle="offcanvas" data-target=".navmenu" data-canvas="body">
        <span class="icon-bar"></span> <span class="icon-bar"></span>
        <span class="icon-bar"></span></button>
      <div class="topLogoHeader"><a href="/">
          <img src="https://www.pride.com/sites/www.pride.com/themes/pride/logo.png" class="mainLogo" alt="">
                      <img src="/sites/www.pride.com/themes/pride/images/pride-mobile.svg" class="mobileLogo" style="display:none;" alt="PRIDE">
                  </a></div>
    </div>
    <div class="expand-trending">
      <a class="icon-flame collapsed" href="#"><img src="/sites/www.pride.com/themes/pride/images/pride-logo-icon.gif" alt="Pride Expand"></a>
    </div>
    <div class="socialButtons">
      <ul class="socialList">
        <li class="searchBox">
          <a href="javascript: void(0);"><img src="/sites/www.pride.com/themes/pride/images/social-search.svg" width="29" height="20" alt="Search" class="search">
          </a>
          <div class="searchForm"> <form action="/celebrities/2018/11/13/celine-dion-just-launched-gender-neutral-childrens-clothing-line" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-pUuGmXKFDQzM-UzFBJQBPbgK37aOCa89n1wz80VacCI" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> </div>
        </li>
        <li class="fbButton">
          <a href="https://www.facebook.com/pridesite" target="_blank"><img src="/sites/www.pride.com/themes/pride/images/social-facebook.gif" width="29" height="20" alt="Facebook"></a>
        </li>
        <li class="twButton">
          <a href="https://twitter.com/pride_site" target="_blank"><img src="/sites/www.pride.com/themes/pride/images/social-twitter.gif" width="29" height="20" alt="Twitter"></a>
        </li>
        <li class="instaButton">
          <a href="https://www.instagram.com/pride_site/" target="_blank"><img src="/sites/www.pride.com/themes/pride/images/social-instagram.gif" width="29" height="20" alt="Instagram"></a>
        </li>
        <li class="tumblrButton">
          <a href="http://pridesite.tumblr.com/" target="_blank"><img src="/sites/www.pride.com/themes/pride/images/social-tumblr.gif" width="29" height="20" alt="Tumblr"></a>
        </li>
        <li class="youtubeButton">
          <a href="https://www.youtube.com/channel/UCCB-yLpR8jydfUM9rquJcnA" target="_blank"><img src="/sites/www.pride.com/themes/pride/images/social-youtube.gif" width="29" height="20" alt="YouTube"></a>
        </li>
        <li class="mailButton">
          <a href="/signup"><img src="/sites/www.pride.com/themes/pride/images/social-mail.gif" width="29" height="20" alt="Mail"></a>
        </li>
      </ul>
    </div>
  </div>
  <div class="band">
    <div class="container">
      <!--TREND NAV BAR-->
      <div class="trendBar">
  <ul>
    <li class="trend"><span>Editor's Pick</span></li>
        <li id="" class="teal" style=""> <a href="/gay-activist">#Activism</a> </li>
        <li id="" class="orange" style=""> <a href="/gay-tv">#TV</a> </li>
        <li id="" class="yellow" style=""> <a href="/geek">#Geek</a> </li>
        <li id="" class="purple" style=""> <a href="/gay-music">#Music</a> </li>
        <li id="" class="red" style=""> <a href="/gay-movies">#Movies</a> </li>
        <li id="" class="blue" style=""> <a href="/commyounity">#CommYOUnity</a> </li>
        <li id="" class="teal" style=""> <a href="/politics">#Politics</a> </li>
        <li id="" class="orange" style=""> <a href="/identities">#Identities</a> </li>
      </ul>
</div>

 </div>
  </div>
</div>
<div class="container adWindow">
      <div class="leaderboard">    <div id="block-heremedia-ads-article-leaderboard" class="block block-heremedia-ads">

      
  <div class="content">
    <div id="dfp-ad-article_leaderboard-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-article_leaderboard" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-article_leaderboard");
    });
  </script>
</div>
</div>  </div>
</div>
 </div>
  </div>
<div class="trendbar-overlay" style="display:none;">
  <ul>
  </ul>
</div>
<div id="body-inner" class="container"><a href="#" class="scrollToTop"></a>
  <div class="row">
    <div class="col-xs-12 col-sm-12 col-md-12">                           <div class="tabs"></div>
                          <div class="page articleDetailSection" >
          <div class="row">
            <div class="col-md-8 col-sm-12 col-xs-12">    <div class="articleStatus node node-article blue">
  <div class="articleCategory"><a href="/gay-celebrities">#Celebrities</a></div>
    <h1 class="articleTitle"><p>Céline Dion Just Launched A Gender-Neutral Children’s Clothing Line</p>
</h1>
  <div class="leadImageArticle">
    <div class="articleImg ">
            <img src="https://www.pride.com/sites/www.pride.com/files/2018/11/13/celine-750x.jpg" alt="Céline Dion Launches New Gender-Neutral Children’s Clothing Line" title="Céline Dion Just Launched A Gender-Neutral Children’s Clothing Line
" />    </div>
        <div class="authorBox">
      <div class="box">
                        <div class="articleTeaser"><p> “Easy, I’m Céline Dion.”</p>
</div>
                <div class="articledivder"></div>
                <div class="authorAvatar"> <a href="/authors/zachary-zane"><img src="https://www.pride.com/sites/www.pride.com/files/2015/05/05/zachary_reid.jpg" alt="Zachary Zane" title="Zachary Zane" /></a> </div>
                <div class="articleAuthor"> By <span><a href="/authors/zachary-zane">Zachary Zane</a></span>
                    <span class="twitter-handle"> <a href="https://twitter.com/ZacharyZane_">@ZacharyZane_</a> </span>
                  </div>
        <div class="articleDate"> <span class="date">November 13 2018 2:24 PM EST</span>
                  </div>
      </div>
    </div>
  </div>
    <div class="shareArticleButtons"> <div class="tableDiv">
  <div class="tableRow"> <span class="tableCell share-count" data-url="https://www.pride.com/celebrities/2018/11/13/celine-dion-just-launched-gender-neutral-childrens-clothing-line"></span>
    <div class="tableCell tw"><a href="https://twitter.com/share?text=C%C3%A9line+Dion+Just+Launched+A+Gender-Neutral+Children%E2%80%99s+Clothing+Line&url=https://www.pride.com/celebrities/2018/11/13/celine-dion-just-launched-gender-neutral-childrens-clothing-line" target="_blank" class="twittershare"> <img src="/sites/all/modules/custom/heremedia_fb/images/twitter-share-button.jpg" class="twitter-share-button-track" alt="Share on Twitter"/> </a> </div>
    <div class="tableCell fb"><a href="https://www.facebook.com/sharer.php?u=https://www.pride.com/celebrities/2018/11/13/celine-dion-just-launched-gender-neutral-childrens-clothing-line&title=C%C3%A9line+Dion+Just+Launched+A+Gender-Neutral+Children%E2%80%99s+Clothing+Line" target="_blank" class="facebookshare"> <img src="/sites/all/modules/custom/heremedia_fb/images/facebook-share-button.jpg" class="facebook-share-button-track" alt="Share on Facebook"/> </a> </div>
  </div>
</div>
 </div>
    <div class="textArticle" id="article-content"> <p>In a move completely out of left field, Céline Dion has partnered with fashion designers Iris Adler and Tali Milchberg, the co-founders of the global children's fashion brand NUNUNU, to create a new line of kid’s gender-neutral clothing, <a href="https://www.celinununu.com/">CELINUNUNU</a>.</p>
<p>“CELINUNUNU believes that fashion builds concepts deep within our minds and changes thought patterns. It aims to free the forces of creativity and imagination in children, nurturing equality and flexibility of thought that enable kids to fully embrace who they are. It encourages children's choices to be driven by their own true essence. CELINUNUNU instills the concept that everything is possible, equally,” the company said in a <a href="https://www.newswire.ca/news-releases/celine-dion-and-kids-wear-brand-nununu-launch-new-childrens-fashion-brand-celinununu-700373631.html">press release</a>.</p>
<p>With the launch of the new line came an epic video, which features the Canadian vocalist breaking into a maternity ward to remove the stink of gender manifested in pink/blue clothing and male/female signs on the wall.</p>
<p>When promptly arrested, the singer says, “Easy, I’m Céline Dion,” to which the cop replies, “Yeah girl, and I’m Beyoncé.”</p>
<blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr" xml:lang="en">I’ve always loved nununu and what they represent. Partnering with them to encourage a dialogue of equality and possibility makes so much sense. - Céline xx…<a href="https://t.co/wYoqnDhIIE">https://t.co/wYoqnDhIIE</a><a href="https://twitter.com/hashtag/celinununu?src=hash&amp;ref_src=twsrc%5Etfw">#celinununu</a> @celinununu <a href="https://t.co/HWeO54h4NT">pic.twitter.com/HWeO54h4NT</a></p>
<p>— Celine Dion (@celinedion) <a href="https://twitter.com/celinedion/status/1062351623505305601?ref_src=twsrc%5Etfw">November 13, 2018</a></p></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>      </div>
</div>

<div class="tags"> <span>Tags:</span> <a href="/gay-celebrities" class="blue">#Celebrities</a>, <a href="/women" class="blue">#Women</a>, <a href="/gay-fashion" class="yellow">#Fashion</a>, <a href="/gay-kids" class="red">#Kids</a> </div>
<div class="videoEmbed">
  <div class="entity entity-bean bean-video-embed clearfix">
        <div class="content">
    <h2 class="col-xs-12 latestVideos">
  <span>Latest Videos on Pride</span>
</h2>
<script
  src="https://cdnapisec.kaltura.com/p/2197371/sp/219737100/embedIframeJs/uiconf_id/37028812/partner_id/2197371"></script>
<div id="kaltura_player_1479514185" style="width: 750px; height: 250px;"></div>
<script>
  kWidget
      .embed({
        "targetId" : "kaltura_player_1479514185",
        "wid" : "_2197371",
        "uiconf_id" : 37028812,
        "flashvars" : {
          "streamerType" : "auto",
          "playlistAPI.kpl0Id" : "0_4bs4zf6u",
          "IframeCustomPluginCss1" : '/sites/www.pride.com/themes/pride/css/kaltura/kaltura-custom-playlist-pride.css',
          "doubleClick" : {
            "adTagUrl" : "https://pubads.g.doubleclick.net/gampad/ads?sz=480x360|640x480&iu=/6850/here.pride/video/playlist_player&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url={utility.referrer_url}&correlator=[timestamp]&cmsid=4285&vid={mediaProxy.entry.id}",
            "disableCompanionAds" : false,
            "debugMode" : false
          }
        }
      });
</script><div class="field field-name-field-kaltura-video field-type-heremedia-kaltura-field field-label-hidden"><div class="field-items"></div></div>  </div>
</div>
</div>
<h2 class="col-xs-12 ourSponsors">
  <span>From our Sponsors</span>
</h2>
<div class="row nativeCustomAds">
  <div class="col-md-6 col-sm-6 col-xs-12">
    <div id="dfp-ad-article_native_1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-article_native_1" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-article_native_1");
    });
  </script>
</div>
</div>  </div>
  <div class="col-md-6 col-sm-6 col-xs-12">
    <div id="dfp-ad-article_native_2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-article_native_2" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-article_native_2");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="comments" class="facebookComments">
    <h5>READER COMMENTS (<fb:comments-count href='https://www.pride.com/celebrities/2018/11/13/celine-dion-just-launched-gender-neutral-childrens-clothing-line'></fb:comments-count>)</h5>
    <fb:comments class="fb-comments" data-href="https://www.pride.com/celebrities/2018/11/13/celine-dion-just-launched-gender-neutral-childrens-clothing-line" data-numposts="10" data-width="auto"></fb:comments>
</div>
 </div>
            <div class="col-md-4 col-sm-12 col-xs-12">    <div id="block-heremedia-ads-article-bigbox-top" class="block block-heremedia-ads">

      
  <div class="content">
    <div id="dfp-ad-article_bigbox_top-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-article_bigbox_top" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-article_bigbox_top");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-heremedia-stats-0" class="block block-heremedia-stats">

    
  <div class="content">
    <div class="mostPopular">
  <div class="title">Trending on Pride</div>
  <div class="row">
      <div class="node node-article icon-article yellow">
  <div class="col-md-5 col-sm-5 col-xs-5">
    <div class="image">
      <a href="/comingout/2018/11/12/jaden-smith-comes-out-tyler-creator-my-boyfriend" ><img src="https://www.pride.com/sites/www.pride.com/files/styles/small_teaser_custom_user_desktop_1x/public/2018/11/12/jaden-smith-750x.jpg?itok=frT5HDHB" alt="Jaden Smith-750x" title="Jaden Smith Comes Out? &amp;#039;Tyler, the Creator Is My Boyfriend&amp;#039;" /></a>
    </div>
  </div>
  <div class="col-md-7 col-sm-7 col-xs-7">
    <div class="text">
      <span class="popularCategory"><a href="/coming-out">#ComingOut</a></span>
      <div class="popularTitle"><a href="/comingout/2018/11/12/jaden-smith-comes-out-tyler-creator-my-boyfriend" >Jaden Smith Comes Out? &#039;Tyler, the Creator Is My Boyfriend&#039;</a></div>
    </div>
  </div>
  <div class="spacer"></div>
</div><div class="node node-media-gallery icon-media_gallery yellow">
  <div class="col-md-5 col-sm-5 col-xs-5">
    <div class="image">
      <a href="/lesbian/2017/10/12/21-all-time-greatest-lesbian-sex-scenes-movies" ><img src="https://www.pride.com/sites/www.pride.com/files/styles/small_teaser_custom_user_desktop_1x/public/2015/10/22/sexmain_1.jpg?itok=sFPiW81i" alt="21 All-Time Greatest Lesbian Sex Scenes in Movies 
" title="21 All-Time Greatest Lesbian Sex Scenes in Movies 
" /></a>
    </div>
  </div>
  <div class="col-md-7 col-sm-7 col-xs-7">
    <div class="text">
      <span class="popularCategory"><a href="/lesbian">#Lesbian</a></span>
      <div class="popularTitle"><a href="/lesbian/2017/10/12/21-all-time-greatest-lesbian-sex-scenes-movies" >21 All-Time Greatest Lesbian Sex Scenes in Movies 
</a></div>
    </div>
  </div>
  <div class="spacer"></div>
</div><div class="node node-media-gallery icon-media_gallery orange">
  <div class="col-md-5 col-sm-5 col-xs-5">
    <div class="image">
      <a href="/tv/2018/8/15/all-39-sex-scenes-orange-new-black-ranked" ><img src="https://www.pride.com/sites/www.pride.com/files/styles/small_teaser_custom_user_desktop_1x/public/2018/08/15/orange-is-the-new-black-sex-scenes-ranked-2018.jpg?itok=MSGtJmUO" alt="orange-is-the-new-black-sex-scenes-ranked-2018" title="All 39 Sex Scenes on &amp;#039;Orange Is the New Black&amp;#039; Ranked!" /></a>
    </div>
  </div>
  <div class="col-md-7 col-sm-7 col-xs-7">
    <div class="text">
      <span class="popularCategory"><a href="/gay-tv">#TV</a></span>
      <div class="popularTitle"><a href="/tv/2018/8/15/all-39-sex-scenes-orange-new-black-ranked" >All 39 Sex Scenes on &#039;Orange Is the New Black&#039; Ranked!</a></div>
    </div>
  </div>
  <div class="spacer"></div>
</div><div class="node node-media-gallery icon-media_gallery green">
  <div class="col-md-5 col-sm-5 col-xs-5">
    <div class="image">
      <a href="/netflix/2016/8/23/22-awesome-lgbt-documentaries-you-need-watch-netflix" ><img src="https://www.pride.com/sites/www.pride.com/files/styles/small_teaser_custom_user_desktop_1x/public/2016/08/23/doc-feature.jpg?itok=4hPFRoRw" alt="lgbt netflix" title="21 Awesome LGBT Documentaries You Need to Watch on Netflix" /></a>
    </div>
  </div>
  <div class="col-md-7 col-sm-7 col-xs-7">
    <div class="text">
      <span class="popularCategory"><a href="/netflix">#Netflix</a></span>
      <div class="popularTitle"><a href="/netflix/2016/8/23/22-awesome-lgbt-documentaries-you-need-watch-netflix" >21 Awesome LGBT Documentaries You Need to Watch on Netflix</a></div>
    </div>
  </div>
  <div class="spacer"></div>
</div>    <div class="clearfix"></div>
    
  </div>
</div>  </div>
</div>
<div id="block-bean-single-video-embed" class="block block-bean">

    
  <div class="content">
    <div class="entity entity-bean bean-video-embed clearfix">
        <div class="content">
    <div class="field field-name-field-kaltura-video field-type-heremedia-kaltura-field field-label-hidden"><div class="field-items"><div class="field-item even"><div class="title"></div>
<div class="videoWrapper">
  <div id="kaltura_player_0_d9ez06cw" style="width: 750px; height: 421px;">&nbsp;</div>
  <script>
    kWidget.embed({
      "targetId": "kaltura_player_0_d9ez06cw",
      "wid": "_2197371",
      "uiconf_id": 37028752,
      "flashvars": {
                "doubleClick": {
          "plugin": true,
          "adTagUrl": "https://pubads.g.doubleclick.net/gampad/ads?sz=480x360|640x480&iu=/6850/here.pride/video/rightrail_player&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url={utility.referrer_url}&correlator=[timestamp]&cust_params=cat%3Dcelebrities%2Cwomen%2Cfashion%2Ckids%26title%3Dceline_dion_just_launched_gender_neutral_childrens_clothing_line%26aid%3D170951&cmsid=4285&vid={mediaProxy.entry.id}",
          "leadWithFlash": false,
          "disableCompanionAds": true,
          "debugMode": false
        },
                        "googleAnalytics": {
          "plugin": true,
          "position": "before",
          "urchinCode": "UA-4789315-22",
          "trackEventMonitor": "trackFunc",
          "customEvent": "doPlay,relatedVideoSelect,playerReady,NoSourcesCustomError,bufferEndEvent,mediaError,embedPlayerError",
          "trackingCategory": "Kaltura Video Events",
          "optionalLabel": "{mediaProxy.entry.referenceId}|{mediaProxy.entry.name}|{mediaProxy.entry.id}|{configProxy.kw.id}|{configProxy.kw.uiConfId}",
          "anonymizeIp": false,
          "relativeTo": "video",
          "doPlayCategory": "Custom Events",
          "doPlayAction": "playing",
          "doPlayValue": "1",
          "doPlayLabel": "My custom play label: {mediaProxy.entry.id}",
          "relatedVideoSelectCategory": "Related Fulfillment",
          "relatedVideoSelectAction": "{related.selectedEntryId}",
          "playerReadyCategory": "My entry tags",
          "playerReadyAction": "{mediaProxy.entry.tags}",
          "mediaErrorCategory": "Error events",
          "mediaErrorAction": " MediaError event",
          "embedPlayerErrorCategory": "Error events",
          "embedPlayerErrorAction": "Streaming Error",
          "NoSourcesCustomErrorCategory": "Error events",
          "NoSourcesCustomErrorAction": "No Sources Error",
          "bufferEndEventCategory": "Buffer events",
          "bufferEndEventAction": "bufferEnd",
          "bufferEndEventValue": "{video.buffer.lastBufferDurationMs}",
          "sendRefId": true
        },
                        "IframeCustomPluginCss1": '/sites/www.pride.com/themes/pride/css/kaltura/kaltura-custom-pride.css'
              },
      "entry_id": "0_d9ez06cw"
    });
  </script>
</div>
</div></div></div>  </div>
</div>
  </div>
</div>
<div id="block-heremedia-ads-article-bigbox-mid" class="block block-heremedia-ads">

      
  <div class="content">
    <div id="dfp-ad-article_bigbox_mid-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-article_bigbox_mid" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-article_bigbox_mid");
    });
  </script>
</div>
</div>  </div>
</div>
 </div>
          </div>
        </div>
               <div id="block-heremedia-article-3" class="block block-heremedia-article">

    
  <div class="content">
    <h2 class="col-xs-12 latestNewsTitle"><span>Latest News</span></h2>
<div class="row latestNewsSection" id="columns" data-columns>
  <div class="panel panel-primary node node-article node-teaser icon-article orange">
      <div class="panel-image"> <a href="/tv/2018/11/13/literally-just-malec-appreciation-post" ><picture  title="Literally Just a Malec Appreciation Post">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_desktop_1x/public/2018/11/13/shadowhunters-malec-magnus-bane-alec-lightwood-appreciation-post.jpg?itok=jzYyea_e&amp;timestamp=1542146413 1x" media="(min-width:992px) and (max-width: 9999px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_tablet_1x/public/2018/11/13/shadowhunters-malec-magnus-bane-alec-lightwood-appreciation-post.jpg?itok=51TtYAIw&amp;timestamp=1542146413 1x" media="(min-width:768px) and (max-width: 991px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mini_tablet_1x/public/2018/11/13/shadowhunters-malec-magnus-bane-alec-lightwood-appreciation-post.jpg?itok=s04H55kI&amp;timestamp=1542146413 1x" media="(min-width: 481px) and (max-width: 767px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mobile_1x/public/2018/11/13/shadowhunters-malec-magnus-bane-alec-lightwood-appreciation-post.jpg?itok=6rLPHFIa&amp;timestamp=1542146413 1x" media="(min-width: 1px) and (max-width: 480px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mobile_1x/public/2018/11/13/shadowhunters-malec-magnus-bane-alec-lightwood-appreciation-post.jpg?itok=6rLPHFIa&amp;timestamp=1542146413" alt="shadowhunters-malec-magnus-bane-alec-lightwood-appreciation-post" title="Literally Just a Malec Appreciation Post" />
</picture></a>
        <div class="imgText"><a href="/gay-tv">#TV</a></div>
          </div>
      <div class="panel-body">
    <div class="title"><a href="/tv/2018/11/13/literally-just-malec-appreciation-post" >Literally Just a Malec Appreciation Post</a></div>
        <div class="timeShare"> <span class="time">November 13 2018 6:14 PM</span>
          </div>
    <div class="shareHomeButtons"> <div class="tableDiv">
  <div class="tableRow"> <span class="tableCell share-count" data-url="https://www.pride.com/tv/2018/11/13/literally-just-malec-appreciation-post"></span>
    <div class="tableCell tw"><a href="https://twitter.com/share?text=Literally+Just+a+Malec+Appreciation+Post&url=https://www.pride.com/tv/2018/11/13/literally-just-malec-appreciation-post" target="_blank" class="twittershare"> <img src="/sites/all/modules/custom/heremedia_fb/images/twitter-share-button.jpg" class="twitter-share-button-track" alt="Share on Twitter"/> </a> </div>
    <div class="tableCell fb"><a href="https://www.facebook.com/sharer.php?u=https://www.pride.com/tv/2018/11/13/literally-just-malec-appreciation-post&title=Literally+Just+a+Malec+Appreciation+Post" target="_blank" class="facebookshare"> <img src="/sites/all/modules/custom/heremedia_fb/images/facebook-share-button.jpg" class="facebook-share-button-track" alt="Share on Facebook"/> </a> </div>
  </div>
</div>
 </div>
  </div>
</div>
<div class="panel panel-primary node node-article node-teaser icon-article blue">
      <div class="panel-image"> <a href="/celebrities/2018/11/13/celine-dion-just-launched-gender-neutral-childrens-clothing-line" ><picture  title="Céline Dion Just Launched A Gender-Neutral Children’s Clothing Line">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_desktop_1x/public/2018/11/13/celine-750x.jpg?itok=BEFzhmd7&amp;timestamp=1542136521 1x" media="(min-width:992px) and (max-width: 9999px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_tablet_1x/public/2018/11/13/celine-750x.jpg?itok=q99HxCxX&amp;timestamp=1542136521 1x" media="(min-width:768px) and (max-width: 991px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mini_tablet_1x/public/2018/11/13/celine-750x.jpg?itok=0F_rK_1g&amp;timestamp=1542136521 1x" media="(min-width: 481px) and (max-width: 767px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mobile_1x/public/2018/11/13/celine-750x.jpg?itok=mV53J91l&amp;timestamp=1542136521 1x" media="(min-width: 1px) and (max-width: 480px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mobile_1x/public/2018/11/13/celine-750x.jpg?itok=mV53J91l&amp;timestamp=1542136521" alt="Céline Dion Launches New Gender-Neutral Children’s Clothing Line" title="Céline Dion Just Launched A Gender-Neutral Children’s Clothing Line" />
</picture></a>
        <div class="imgText"><a href="/gay-celebrities">#Celebrities</a></div>
          </div>
      <div class="panel-body">
    <div class="title"><a href="/celebrities/2018/11/13/celine-dion-just-launched-gender-neutral-childrens-clothing-line" >Céline Dion Just Launched A Gender-Neutral Children’s Clothing Line</a></div>
        <div class="timeShare"> <span class="time">November 13 2018 2:24 PM</span>
          </div>
    <div class="shareHomeButtons"> <div class="tableDiv">
  <div class="tableRow"> <span class="tableCell share-count" data-url="https://www.pride.com/celebrities/2018/11/13/celine-dion-just-launched-gender-neutral-childrens-clothing-line"></span>
    <div class="tableCell tw"><a href="https://twitter.com/share?text=C%C3%A9line+Dion+Just+Launched+A+Gender-Neutral+Children%E2%80%99s+Clothing+Line&url=https://www.pride.com/celebrities/2018/11/13/celine-dion-just-launched-gender-neutral-childrens-clothing-line" target="_blank" class="twittershare"> <img src="/sites/all/modules/custom/heremedia_fb/images/twitter-share-button.jpg" class="twitter-share-button-track" alt="Share on Twitter"/> </a> </div>
    <div class="tableCell fb"><a href="https://www.facebook.com/sharer.php?u=https://www.pride.com/celebrities/2018/11/13/celine-dion-just-launched-gender-neutral-childrens-clothing-line&title=C%C3%A9line+Dion+Just+Launched+A+Gender-Neutral+Children%E2%80%99s+Clothing+Line" target="_blank" class="facebookshare"> <img src="/sites/all/modules/custom/heremedia_fb/images/facebook-share-button.jpg" class="facebook-share-button-track" alt="Share on Facebook"/> </a> </div>
  </div>
</div>
 </div>
  </div>
</div>
<div class="adBox">
  <div id="dfp-ad-article_latest_initial_right" class="centerUnit">
  </div>
</div><div class="panel panel-primary node node-article node-teaser icon-article red">
      <div class="panel-image"> <a href="/dating/2018/11/13/chappy-donating-thousands-glaad-chats-charity" ><picture  title="Chappy Is Donating Thousands to GLAAD with &amp;#039;Chats for Charity&amp;#039;">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_desktop_1x/public/2018/11/13/chappy-postx750.jpg?itok=iVfIG-Cb&amp;timestamp=1542126127 1x" media="(min-width:992px) and (max-width: 9999px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_tablet_1x/public/2018/11/13/chappy-postx750.jpg?itok=ZNb6olSr&amp;timestamp=1542126127 1x" media="(min-width:768px) and (max-width: 991px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mini_tablet_1x/public/2018/11/13/chappy-postx750.jpg?itok=OupTYU--&amp;timestamp=1542126127 1x" media="(min-width: 481px) and (max-width: 767px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mobile_1x/public/2018/11/13/chappy-postx750.jpg?itok=_q3XpIzD&amp;timestamp=1542126127 1x" media="(min-width: 1px) and (max-width: 480px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mobile_1x/public/2018/11/13/chappy-postx750.jpg?itok=_q3XpIzD&amp;timestamp=1542126127" alt="chappy post" title="Chappy Is Donating Thousands to GLAAD with &amp;#039;Chats for Charity&amp;#039;" />
</picture></a>
        <div class="imgText"><a href="/gay-dating">#Dating</a></div>
          </div>
      <div class="panel-body">
    <div class="title"><a href="/dating/2018/11/13/chappy-donating-thousands-glaad-chats-charity" >Chappy Is Donating Thousands to GLAAD with &#039;Chats for Charity&#039;</a></div>
        <div class="timeShare"> <span class="time">November 13 2018 1:35 PM</span>
          </div>
    <div class="shareHomeButtons"> <div class="tableDiv">
  <div class="tableRow"> <span class="tableCell share-count" data-url="https://www.pride.com/dating/2018/11/13/chappy-donating-thousands-glaad-chats-charity"></span>
    <div class="tableCell tw"><a href="https://twitter.com/share?text=Chappy+Is+Donating+Thousands+to+GLAAD+with+%27Chats+for+Charity%27&url=https://www.pride.com/dating/2018/11/13/chappy-donating-thousands-glaad-chats-charity" target="_blank" class="twittershare"> <img src="/sites/all/modules/custom/heremedia_fb/images/twitter-share-button.jpg" class="twitter-share-button-track" alt="Share on Twitter"/> </a> </div>
    <div class="tableCell fb"><a href="https://www.facebook.com/sharer.php?u=https://www.pride.com/dating/2018/11/13/chappy-donating-thousands-glaad-chats-charity&title=Chappy+Is+Donating+Thousands+to+GLAAD+with+%27Chats+for+Charity%27" target="_blank" class="facebookshare"> <img src="/sites/all/modules/custom/heremedia_fb/images/facebook-share-button.jpg" class="facebook-share-button-track" alt="Share on Facebook"/> </a> </div>
  </div>
</div>
 </div>
  </div>
</div>
<div class="panel panel-primary node node-article node-teaser icon-video icon-article purple">
      <div class="panel-image"> <a href="/comedy/2018/11/13/michael-henry-gay-bottom-mafias-obsession-masculinity" ><picture  title="Michael Henry on the &amp;#039;Gay Bottom Mafia&amp;#039;s&amp;#039; Obsession with Masculinity">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_desktop_1x/public/2018/11/13/bottom-mafiax750.jpg?itok=O_B37Now&amp;timestamp=1542126934 1x" media="(min-width:992px) and (max-width: 9999px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_tablet_1x/public/2018/11/13/bottom-mafiax750.jpg?itok=Nxt_YH6d&amp;timestamp=1542126934 1x" media="(min-width:768px) and (max-width: 991px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mini_tablet_1x/public/2018/11/13/bottom-mafiax750.jpg?itok=I_tm1fdb&amp;timestamp=1542126934 1x" media="(min-width: 481px) and (max-width: 767px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mobile_1x/public/2018/11/13/bottom-mafiax750.jpg?itok=ZasqK52I&amp;timestamp=1542126934 1x" media="(min-width: 1px) and (max-width: 480px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mobile_1x/public/2018/11/13/bottom-mafiax750.jpg?itok=ZasqK52I&amp;timestamp=1542126934" alt="BOTTOM MAFIA" title="Michael Henry on the &amp;#039;Gay Bottom Mafia&amp;#039;s&amp;#039; Obsession with Masculinity" />
</picture></a>
        <div class="imgText"><a href="/comedy">#Comedy</a></div>
          </div>
      <div class="panel-body">
    <div class="title"><a href="/comedy/2018/11/13/michael-henry-gay-bottom-mafias-obsession-masculinity" >Michael Henry on the &#039;Gay Bottom Mafia&#039;s&#039; Obsession with Masculinity</a></div>
        <div class="timeShare"> <span class="time">November 13 2018 1:09 PM</span>
          </div>
    <div class="shareHomeButtons"> <div class="tableDiv">
  <div class="tableRow"> <span class="tableCell share-count" data-url="https://www.pride.com/comedy/2018/11/13/michael-henry-gay-bottom-mafias-obsession-masculinity"></span>
    <div class="tableCell tw"><a href="https://twitter.com/share?text=Michael+Henry+on+the+%27Gay+Bottom+Mafia%27s%27+Obsession+with+Masculinity&url=https://www.pride.com/comedy/2018/11/13/michael-henry-gay-bottom-mafias-obsession-masculinity" target="_blank" class="twittershare"> <img src="/sites/all/modules/custom/heremedia_fb/images/twitter-share-button.jpg" class="twitter-share-button-track" alt="Share on Twitter"/> </a> </div>
    <div class="tableCell fb"><a href="https://www.facebook.com/sharer.php?u=https://www.pride.com/comedy/2018/11/13/michael-henry-gay-bottom-mafias-obsession-masculinity&title=Michael+Henry+on+the+%27Gay+Bottom+Mafia%27s%27+Obsession+with+Masculinity" target="_blank" class="facebookshare"> <img src="/sites/all/modules/custom/heremedia_fb/images/facebook-share-button.jpg" class="facebook-share-button-track" alt="Share on Facebook"/> </a> </div>
  </div>
</div>
 </div>
  </div>
</div>
<div class="panel panel-primary node node-article node-teaser icon-video icon-article yellow">
      <div class="panel-image"> <a href="/comingout/2018/11/13/x-factor-finalist-came-out-his-dadwho-then-came-out-him" ><picture  title="&amp;#039;X Factor&amp;#039; Finalist Came Out to His Dad...Who Then Came Out to Him!">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_desktop_1x/public/2018/11/13/danny-tetley.jpg?itok=nTrfgSnW&amp;timestamp=1542122833 1x" media="(min-width:992px) and (max-width: 9999px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_tablet_1x/public/2018/11/13/danny-tetley.jpg?itok=frq-f1MH&amp;timestamp=1542122833 1x" media="(min-width:768px) and (max-width: 991px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mini_tablet_1x/public/2018/11/13/danny-tetley.jpg?itok=XBFItStQ&amp;timestamp=1542122833 1x" media="(min-width: 481px) and (max-width: 767px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mobile_1x/public/2018/11/13/danny-tetley.jpg?itok=kcuv_h-o&amp;timestamp=1542122833 1x" media="(min-width: 1px) and (max-width: 480px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mobile_1x/public/2018/11/13/danny-tetley.jpg?itok=kcuv_h-o&amp;timestamp=1542122833" alt="danny-tetley.jpg" title="&amp;#039;X Factor&amp;#039; Finalist Came Out to His Dad...Who Then Came Out to Him!" />
</picture></a>
        <div class="imgText"><a href="/coming-out">#ComingOut</a></div>
          </div>
      <div class="panel-body">
    <div class="title"><a href="/comingout/2018/11/13/x-factor-finalist-came-out-his-dadwho-then-came-out-him" >&#039;X Factor&#039; Finalist Came Out to His Dad...Who Then Came Out to Him!</a></div>
        <div class="timeShare"> <span class="time">November 13 2018 10:28 AM</span>
          </div>
    <div class="shareHomeButtons"> <div class="tableDiv">
  <div class="tableRow"> <span class="tableCell share-count" data-url="https://www.pride.com/comingout/2018/11/13/x-factor-finalist-came-out-his-dadwho-then-came-out-him"></span>
    <div class="tableCell tw"><a href="https://twitter.com/share?text=%27X+Factor%27+Finalist+Came+Out+to+His+Dad...Who+Then+Came+Out+to+Him%21&url=https://www.pride.com/comingout/2018/11/13/x-factor-finalist-came-out-his-dadwho-then-came-out-him" target="_blank" class="twittershare"> <img src="/sites/all/modules/custom/heremedia_fb/images/twitter-share-button.jpg" class="twitter-share-button-track" alt="Share on Twitter"/> </a> </div>
    <div class="tableCell fb"><a href="https://www.facebook.com/sharer.php?u=https://www.pride.com/comingout/2018/11/13/x-factor-finalist-came-out-his-dadwho-then-came-out-him&title=%27X+Factor%27+Finalist+Came+Out+to+His+Dad...Who+Then+Came+Out+to+Him%21" target="_blank" class="facebookshare"> <img src="/sites/all/modules/custom/heremedia_fb/images/facebook-share-button.jpg" class="facebook-share-button-track" alt="Share on Facebook"/> </a> </div>
  </div>
</div>
 </div>
  </div>
</div>
<div class="adBox">
  <div id="dfp-ad-article_latest_initial_left" class="centerUnit">
  </div>
</div><div class="panel panel-primary node node-article node-teaser icon-article teal">
      <div class="panel-image"> <a href="/politics/2018/11/13/kyrsten-sinema-become-first-openly-bisexual-senator" ><picture  title="Kyrsten Sinema to Become First Openly Bisexual Senator">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_desktop_1x/public/2018/11/13/sinema.jpg?itok=Ntv5Yy34&amp;timestamp=1542116440 1x" media="(min-width:992px) and (max-width: 9999px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_tablet_1x/public/2018/11/13/sinema.jpg?itok=sk-x8hjq&amp;timestamp=1542116440 1x" media="(min-width:768px) and (max-width: 991px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mini_tablet_1x/public/2018/11/13/sinema.jpg?itok=0NjVP3iZ&amp;timestamp=1542116440 1x" media="(min-width: 481px) and (max-width: 767px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mobile_1x/public/2018/11/13/sinema.jpg?itok=vTFhKVmj&amp;timestamp=1542116440 1x" media="(min-width: 1px) and (max-width: 480px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mobile_1x/public/2018/11/13/sinema.jpg?itok=vTFhKVmj&amp;timestamp=1542116440" alt="sinema.jpg" title="Kyrsten Sinema to Become First Openly Bisexual Senator" />
</picture></a>
        <div class="imgText"><a href="/politics">#Politics</a></div>
          </div>
      <div class="panel-body">
    <div class="title"><a href="/politics/2018/11/13/kyrsten-sinema-become-first-openly-bisexual-senator" >Kyrsten Sinema to Become First Openly Bisexual Senator</a></div>
        <div class="timeShare"> <span class="time">November 13 2018 8:41 AM</span>
          </div>
    <div class="shareHomeButtons"> <div class="tableDiv">
  <div class="tableRow"> <span class="tableCell share-count" data-url="https://www.pride.com/politics/2018/11/13/kyrsten-sinema-become-first-openly-bisexual-senator"></span>
    <div class="tableCell tw"><a href="https://twitter.com/share?text=Kyrsten+Sinema+to+Become+First+Openly+Bisexual+Senator&url=https://www.pride.com/politics/2018/11/13/kyrsten-sinema-become-first-openly-bisexual-senator" target="_blank" class="twittershare"> <img src="/sites/all/modules/custom/heremedia_fb/images/twitter-share-button.jpg" class="twitter-share-button-track" alt="Share on Twitter"/> </a> </div>
    <div class="tableCell fb"><a href="https://www.facebook.com/sharer.php?u=https://www.pride.com/politics/2018/11/13/kyrsten-sinema-become-first-openly-bisexual-senator&title=Kyrsten+Sinema+to+Become+First+Openly+Bisexual+Senator" target="_blank" class="facebookshare"> <img src="/sites/all/modules/custom/heremedia_fb/images/facebook-share-button.jpg" class="facebook-share-button-track" alt="Share on Facebook"/> </a> </div>
  </div>
</div>
 </div>
  </div>
</div>
<div class="panel panel-primary node node-article node-teaser icon-video icon-article red">
      <div class="panel-image"> <a href="/viral/2018/11/12/drag-races-mayhem-miller-hysterical-new-meme" ><picture  title="&amp;#039;Drag Race&amp;#039;s&amp;#039; Mayhem Miller Is a Hysterical New Meme">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_desktop_1x/public/2018/11/12/mayhem-miller-meme.jpg?itok=1DeOt-UU&amp;timestamp=1542056863 1x" media="(min-width:992px) and (max-width: 9999px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_tablet_1x/public/2018/11/12/mayhem-miller-meme.jpg?itok=d40YRRWD&amp;timestamp=1542056863 1x" media="(min-width:768px) and (max-width: 991px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mini_tablet_1x/public/2018/11/12/mayhem-miller-meme.jpg?itok=LSic9FtL&amp;timestamp=1542056863 1x" media="(min-width: 481px) and (max-width: 767px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mobile_1x/public/2018/11/12/mayhem-miller-meme.jpg?itok=jNz17vgi&amp;timestamp=1542056863 1x" media="(min-width: 1px) and (max-width: 480px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mobile_1x/public/2018/11/12/mayhem-miller-meme.jpg?itok=jNz17vgi&amp;timestamp=1542056863" alt="mayhem-miller-meme-drag-race-twitter.jpg" title="&amp;#039;Drag Race&amp;#039;s&amp;#039; Mayhem Miller Is a Hysterical New Meme" />
</picture></a>
        <div class="imgText"><a href="/viral">#Viral</a></div>
          </div>
      <div class="panel-body">
    <div class="title"><a href="/viral/2018/11/12/drag-races-mayhem-miller-hysterical-new-meme" >&#039;Drag Race&#039;s&#039; Mayhem Miller Is a Hysterical New Meme</a></div>
        <div class="timeShare"> <span class="time">November 12 2018 4:26 PM</span>
          </div>
    <div class="shareHomeButtons"> <div class="tableDiv">
  <div class="tableRow"> <span class="tableCell share-count" data-url="https://www.pride.com/viral/2018/11/12/drag-races-mayhem-miller-hysterical-new-meme"></span>
    <div class="tableCell tw"><a href="https://twitter.com/share?text=%27Drag+Race%27s%27+Mayhem+Miller+Is+a+Hysterical+New+Meme&url=https://www.pride.com/viral/2018/11/12/drag-races-mayhem-miller-hysterical-new-meme" target="_blank" class="twittershare"> <img src="/sites/all/modules/custom/heremedia_fb/images/twitter-share-button.jpg" class="twitter-share-button-track" alt="Share on Twitter"/> </a> </div>
    <div class="tableCell fb"><a href="https://www.facebook.com/sharer.php?u=https://www.pride.com/viral/2018/11/12/drag-races-mayhem-miller-hysterical-new-meme&title=%27Drag+Race%27s%27+Mayhem+Miller+Is+a+Hysterical+New+Meme" target="_blank" class="facebookshare"> <img src="/sites/all/modules/custom/heremedia_fb/images/facebook-share-button.jpg" class="facebook-share-button-track" alt="Share on Facebook"/> </a> </div>
  </div>
</div>
 </div>
  </div>
</div>
<div class="panel panel-primary node node-article node-teaser icon-article blue">
      <div class="panel-image"> <a href="/celebrities/2018/11/12/lgbtq-fans-mourn-death-comic-book-legend-stan-lee" ><picture  title="LGBTQ Fans Mourn the Death of Comic Book Legend Stan Lee">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_desktop_1x/public/2018/11/12/stan-lee-750x422.jpg?itok=1YcJnTiM&amp;timestamp=1542055070 1x" media="(min-width:992px) and (max-width: 9999px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_tablet_1x/public/2018/11/12/stan-lee-750x422.jpg?itok=FRnuHcq_&amp;timestamp=1542055070 1x" media="(min-width:768px) and (max-width: 991px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mini_tablet_1x/public/2018/11/12/stan-lee-750x422.jpg?itok=ry3SpZKC&amp;timestamp=1542055070 1x" media="(min-width: 481px) and (max-width: 767px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mobile_1x/public/2018/11/12/stan-lee-750x422.jpg?itok=LAl80zsg&amp;timestamp=1542055070 1x" media="(min-width: 1px) and (max-width: 480px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mobile_1x/public/2018/11/12/stan-lee-750x422.jpg?itok=LAl80zsg&amp;timestamp=1542055070" alt="LGBTQ Fans Mourn the Death of Comic Book Legend Stan Lee" title="LGBTQ Fans Mourn the Death of Comic Book Legend Stan Lee" />
</picture></a>
        <div class="imgText"><a href="/gay-celebrities">#Celebrities</a></div>
          </div>
      <div class="panel-body">
    <div class="title"><a href="/celebrities/2018/11/12/lgbtq-fans-mourn-death-comic-book-legend-stan-lee" >LGBTQ Fans Mourn the Death of Comic Book Legend Stan Lee</a></div>
        <div class="timeShare"> <span class="time">November 12 2018 3:40 PM</span>
          </div>
    <div class="shareHomeButtons"> <div class="tableDiv">
  <div class="tableRow"> <span class="tableCell share-count" data-url="https://www.pride.com/celebrities/2018/11/12/lgbtq-fans-mourn-death-comic-book-legend-stan-lee"></span>
    <div class="tableCell tw"><a href="https://twitter.com/share?text=LGBTQ+Fans+Mourn+the+Death+of+Comic+Book+Legend+Stan+Lee&url=https://www.pride.com/celebrities/2018/11/12/lgbtq-fans-mourn-death-comic-book-legend-stan-lee" target="_blank" class="twittershare"> <img src="/sites/all/modules/custom/heremedia_fb/images/twitter-share-button.jpg" class="twitter-share-button-track" alt="Share on Twitter"/> </a> </div>
    <div class="tableCell fb"><a href="https://www.facebook.com/sharer.php?u=https://www.pride.com/celebrities/2018/11/12/lgbtq-fans-mourn-death-comic-book-legend-stan-lee&title=LGBTQ+Fans+Mourn+the+Death+of+Comic+Book+Legend+Stan+Lee" target="_blank" class="facebookshare"> <img src="/sites/all/modules/custom/heremedia_fb/images/facebook-share-button.jpg" class="facebook-share-button-track" alt="Share on Facebook"/> </a> </div>
  </div>
</div>
 </div>
  </div>
</div>
<div class="panel panel-primary node node-article node-teaser icon-article yellow">
      <div class="panel-image"> <a href="/comingout/2018/11/12/bestselling-korean-american-author-ro-kwon-comes-out-bisexual" ><picture  title="Bestselling Korean-American Author R.O. Kwon Comes Out as Bisexual">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_desktop_1x/public/2018/11/12/ro-kwon-750x.jpg?itok=OIFPap8T&amp;timestamp=1542051872 1x" media="(min-width:992px) and (max-width: 9999px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_tablet_1x/public/2018/11/12/ro-kwon-750x.jpg?itok=jOvnWjyJ&amp;timestamp=1542051872 1x" media="(min-width:768px) and (max-width: 991px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mini_tablet_1x/public/2018/11/12/ro-kwon-750x.jpg?itok=8eqs_rc8&amp;timestamp=1542051872 1x" media="(min-width: 481px) and (max-width: 767px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mobile_1x/public/2018/11/12/ro-kwon-750x.jpg?itok=IYx3nBfj&amp;timestamp=1542051872 1x" media="(min-width: 1px) and (max-width: 480px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mobile_1x/public/2018/11/12/ro-kwon-750x.jpg?itok=IYx3nBfj&amp;timestamp=1542051872" alt="RO Kwon" title="Bestselling Korean-American Author R.O. Kwon Comes Out as Bisexual" />
</picture></a>
        <div class="imgText"><a href="/coming-out">#ComingOut</a></div>
          </div>
      <div class="panel-body">
    <div class="title"><a href="/comingout/2018/11/12/bestselling-korean-american-author-ro-kwon-comes-out-bisexual" >Bestselling Korean-American Author R.O. Kwon Comes Out as Bisexual</a></div>
        <div class="timeShare"> <span class="time">November 12 2018 3:11 PM</span>
          </div>
    <div class="shareHomeButtons"> <div class="tableDiv">
  <div class="tableRow"> <span class="tableCell share-count" data-url="https://www.pride.com/comingout/2018/11/12/bestselling-korean-american-author-ro-kwon-comes-out-bisexual"></span>
    <div class="tableCell tw"><a href="https://twitter.com/share?text=Bestselling+Korean-American+Author+R.O.+Kwon+Comes+Out+as+Bisexual&url=https://www.pride.com/comingout/2018/11/12/bestselling-korean-american-author-ro-kwon-comes-out-bisexual" target="_blank" class="twittershare"> <img src="/sites/all/modules/custom/heremedia_fb/images/twitter-share-button.jpg" class="twitter-share-button-track" alt="Share on Twitter"/> </a> </div>
    <div class="tableCell fb"><a href="https://www.facebook.com/sharer.php?u=https://www.pride.com/comingout/2018/11/12/bestselling-korean-american-author-ro-kwon-comes-out-bisexual&title=Bestselling+Korean-American+Author+R.O.+Kwon+Comes+Out+as+Bisexual" target="_blank" class="facebookshare"> <img src="/sites/all/modules/custom/heremedia_fb/images/facebook-share-button.jpg" class="facebook-share-button-track" alt="Share on Facebook"/> </a> </div>
  </div>
</div>
 </div>
  </div>
</div>
<div class="panel panel-primary node node-article node-teaser icon-video icon-article teal">
      <div class="panel-image"> <a href="/entertainment/2018/11/12/trumpy-bear-commercial-has-gone-viral-all-worst-reasons" ><picture  title="This Trumpy Bear Commercial Has Gone Viral for All the Worst Reasons">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_desktop_1x/public/2018/11/12/trumpy-bear.jpg?itok=fT8LGOSR&amp;timestamp=1542049232 1x" media="(min-width:992px) and (max-width: 9999px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_tablet_1x/public/2018/11/12/trumpy-bear.jpg?itok=sSoW74wk&amp;timestamp=1542049232 1x" media="(min-width:768px) and (max-width: 991px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mini_tablet_1x/public/2018/11/12/trumpy-bear.jpg?itok=-gzQ_4E3&amp;timestamp=1542049232 1x" media="(min-width: 481px) and (max-width: 767px)" />
<source srcset="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mobile_1x/public/2018/11/12/trumpy-bear.jpg?itok=8GbYJAHv&amp;timestamp=1542049232 1x" media="(min-width: 1px) and (max-width: 480px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.pride.com/sites/www.pride.com/files/styles/teaser_custom_user_mobile_1x/public/2018/11/12/trumpy-bear.jpg?itok=8GbYJAHv&amp;timestamp=1542049232" alt="trumpy-bear.jpg" title="This Trumpy Bear Commercial Has Gone Viral for All the Worst Reasons" />
</picture></a>
        <div class="imgText"><a href="/politics">#Politics</a></div>
          </div>
      <div class="panel-body">
    <div class="title"><a href="/entertainment/2018/11/12/trumpy-bear-commercial-has-gone-viral-all-worst-reasons" >This Trumpy Bear Commercial Has Gone Viral for All the Worst Reasons</a></div>
        <div class="timeShare"> <span class="time">November 12 2018 3:00 PM</span>
          </div>
    <div class="shareHomeButtons"> <div class="tableDiv">
  <div class="tableRow"> <span class="tableCell share-count" data-url="https://www.pride.com/entertainment/2018/11/12/trumpy-bear-commercial-has-gone-viral-all-worst-reasons"></span>
    <div class="tableCell tw"><a href="https://twitter.com/share?text=This+Trumpy+Bear+Commercial+Has+Gone+Viral+for+All+the+Worst+Reasons&url=https://www.pride.com/entertainment/2018/11/12/trumpy-bear-commercial-has-gone-viral-all-worst-reasons" target="_blank" class="twittershare"> <img src="/sites/all/modules/custom/heremedia_fb/images/twitter-share-button.jpg" class="twitter-share-button-track" alt="Share on Twitter"/> </a> </div>
    <div class="tableCell fb"><a href="https://www.facebook.com/sharer.php?u=https://www.pride.com/entertainment/2018/11/12/trumpy-bear-commercial-has-gone-viral-all-worst-reasons&title=This+Trumpy+Bear+Commercial+Has+Gone+Viral+for+All+the+Worst+Reasons" target="_blank" class="facebookshare"> <img src="/sites/all/modules/custom/heremedia_fb/images/facebook-share-button.jpg" class="facebook-share-button-track" alt="Share on Facebook"/> </a> </div>
  </div>
</div>
 </div>
  </div>
</div>
1</div>
  </div>
</div>
 </div>
  </div>
</div>
<div class="deviceClass"></div>
 
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="pride.com"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
    e=d.getElementById(i), r=d.getElementById(p+"-root"),
    u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
    :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard --><script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-99s4-uKAk3J7g"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-99s4-uKAk3J7g.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script type="text/javascript">
  var _sf_async_config = { uid: 9748, domain: 'pride.com'};
  _sf_async_config.path = "/celebrities/2018/11/13/celine-dion-just-launched-gender-neutral-childrens-clothing-line";
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
<script type="text/javascript" src="/sites/www.pride.com/files/advagg_js/js__GM3GJPR36rRIz0TRkjC5OQwrioSyN9aoYRivDhCO_AM__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.js" async="async"></script>
<script type="text/javascript" src="/sites/www.pride.com/files/advagg_js/js__Wc2QjC4OtPsUme7rfnYFK2ZLS2Pmg9JEmUp6tG2bulI__XUok23Tif72M0F1dUwuP7Me5IY_GidDk1xLFaZYPpKw__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.js"></script>
<script type="text/javascript" src="/sites/www.pride.com/files/advagg_js/js__gPWf-R83hUsvs_4TpCuZIadqM9G_N1EV8KNuNjk5qOo__M3lwo0OWuZWhrPgTxqLNCLXiBGDfTG25mWrr1L0DJiw__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.js"></script>
<script type="text/javascript" src="/sites/www.pride.com/files/advagg_js/js__KPSt-urSQiSdSfo6ZIX0JX3kMxVvknnSZtkg8F99hHc__ewuNkZRtF6rpUa4UUZ3kixuXlgmNi1hQlZ5PqTQGtCE__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55c93dd3eed0db31"></script>
<script type="text/javascript" src="/sites/www.pride.com/files/advagg_js/js__lPz9A8965eWTWsE0Z2Yb_VBnEPQoLe-AERI2pgpwaS0__9meIjpEKYKrPz3HfNdXpiAVRGI_AVAO8OQR-uarrMfs__aTnEa_Homu3RvYAUtMGyw_StDLe6NWmg3KdGbFXgOWw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.fbAsyncInit=function(){FB.init({appId:'1660320884278138',xfbml:true,version:'v2.8'})};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs)}(document,'script','facebook-jssdk'));
//--><!]]>
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"d13870c224","applicationID":"65778905,65778872","transactionName":"NlJUMERRCBVSAk1ZWQ8YdwdCWQkIHAVKb1MZQ0QFRW8ICVcEZkBXBlJpEl9VEQ==","queueTime":0,"applicationTime":1299,"atts":"GhVXRgxLGxs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>